Войти
Регистрация
Спроси ai-bota
В
Все
М
Математика
А
Английский язык
Х
Химия
Э
Экономика
П
Право
И
Информатика
У
Українська мова
Қ
Қазақ тiлi
О
ОБЖ
Н
Немецкий язык
Б
Беларуская мова
У
Українська література
М
Музыка
П
Психология
А
Алгебра
Л
Литература
Б
Биология
М
МХК
О
Окружающий мир
О
Обществознание
И
История
Г
Геометрия
Ф
Французский язык
Ф
Физика
Д
Другие предметы
Р
Русский язык
Г
География
Показать больше
Показать меньше
WERDF342
15.04.2021 22:52 •
Информатика
Какими свойствами все элементы массива позиционной сисетмы счисления? ответ обоснуйте 4225 4251 4255 4305 4315 4331 4341
Показать ответ
Ответ:
lanakalina
08.10.2020 00:34
По-моему все числа четырехзначные, нечетные и начинаются с 4.
0,0
(0 оценок)
Популярные вопросы: Информатика
ксения1279мпсалч
19.06.2021 13:40
“крестьянину нужно перевезти через реку волка, козу и капусту. но лодка такова, что в ней может поместиться только крестьянин, а с ним или один волк, или одна коза, или одна капуста....
samprosto02
03.12.2020 22:00
Составить программу, формирующую одномерный массив, состоящий из n вещественных элементов. преобразовать массив таким образом, чтобы сначала располагались все отрицательные элементы,...
VASEK191911
03.12.2020 22:00
Написать код в программе c#: 1 : начав тренировки, лыжник в первый день пробежал 7 км. каждый следующий день он увеличивал пробег на 12% от пробега предыдущего дня. определить: а)пробег...
INokentiy228
09.09.2022 03:30
До іть написати код в пайтон. Лото Трійка. Гравець робить ставку – три числа від 0 до 9. У програмі отримуємо три випадкові числа) —Якщо гравець вгадав усі числа у правильному порядку...
Evilanda
18.04.2020 18:01
Что можно считать алгоритмом?А) Правила техники безопасностиБ) Список классаВ)Кулинарный рецептГ) Перечень обязанностей дежурного по классу...
RuslanaValiulina
23.02.2023 17:10
Дана программа. Введи данную программу в Паскаль. program perimetr_1; var a,b,p:real; begin a: = 5; b: = 11; p:=2*(a+b); writeln( p= ,p:4:0) end. ...
lenabejenar
08.03.2022 12:16
Выполнить практически в программе Python следующие задания: 1. Дан одномерный массив числовых значений, насчитывающий N элементов. Поменять местами элементы, стоящие на чётных и нечётных...
Lilya146
20.04.2022 14:22
Задание 2. Определите общественное и государственное устройства древних государственных объединений уйсунов и кангюев. Распредитлите ответы в таблице (10 б) 1) кунби- верховный правитель...
Prostoy23
21.11.2021 21:11
нужно Основания равнобокой трапеции ABCD равны 11 и 23 см, а высота 8 см. Найдите: a) диагональ BDв) радиус окружности описанной около трапеции...
ЁшкинКот2479
21.02.2020 23:11
алгебра 7класс СОР за 3четветь ...
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота