В
Все
М
Математика
А
Английский язык
Х
Химия
Э
Экономика
П
Право
И
Информатика
У
Українська мова
Қ
Қазақ тiлi
О
ОБЖ
Н
Немецкий язык
Б
Беларуская мова
У
Українська література
М
Музыка
П
Психология
А
Алгебра
Л
Литература
Б
Биология
М
МХК
О
Окружающий мир
О
Обществознание
И
История
Г
Геометрия
Ф
Французский язык
Ф
Физика
Д
Другие предметы
Р
Русский язык
Г
География

Начертить блок-схему и составить программу. Ввести с клавиатуры 2 числа. Вычесть из большего меньшее. Вывести полученное число на экран.

Показать ответ
Ответ:
dimakalabin
dimakalabin
15.08.2021 17:15

Реши орфографические и пунктуационные задачи. Выпиши союз, определи, что связывают союзы (однородные члены предложения / части сложносочинённого предложения / части сложноподчинённого предложения).

Пример:

«Прилетели птицы, и всё запело, заворковало».

Союз и связывает части сложносочинённого предложения.

1. Он наш_л рак_вину на дне моря однако сб_реч? её (не)сумел.

 

Союз  

связывает .

 

 

2. Анна (не)отвечала однако я её (не)тор_пил.

 

Союз  

связывает.

 

 

3. ...лёгкую г_рмонию Растрелли он понял как другие (не)умели.

 

Союз  

связывает

0,0(0 оценок)
Ответ:
VIP161
VIP161
20.03.2020 21:53
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 #include<iostream> #include<conio.h> #include<string> using namespace std; int main() {         int i;         cin >> i;         string s = "Sunday";         string s1 = "Monday";         string s2 = "Tuesday";         string s3 = "Wednesday";         string s4 = "Thesday";         string s5 = "Friday";         string s6 = "Suterday";           switch(i)         {                  case 1:                       cout << s << endl;                       break;                  case 2:                       cout << s1 << endl;                       break;                  case 3:                       cout << s2 << endl;                       break;                  case 4:                       cout << s3 << endl;                       break;                    case 5:                       cout << s4 << endl;                       break;                  case 6:                       cout << s5 << endl;                       break;                      case 7:                       cout << s6 << endl;                       break;         }           getch();         return 0; }
0,0(0 оценок)
Популярные вопросы: Информатика
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота