Войти
Регистрация
Спроси ai-bota
В
Все
М
Математика
А
Английский язык
Х
Химия
Э
Экономика
П
Право
И
Информатика
У
Українська мова
Қ
Қазақ тiлi
О
ОБЖ
Н
Немецкий язык
Б
Беларуская мова
У
Українська література
М
Музыка
П
Психология
А
Алгебра
Л
Литература
Б
Биология
М
МХК
О
Окружающий мир
О
Обществознание
И
История
Г
Геометрия
Ф
Французский язык
Ф
Физика
Д
Другие предметы
Р
Русский язык
Г
География
Показать больше
Показать меньше
Still06
23.10.2022 02:20 •
Информатика
Написать программу которая 20 раз выведет слово информатика на экран
Показать ответ
Ответ:
NShott17
12.06.2020 06:54
var i:integer;
begin
for i:=1 to 20 do
writeln ('Информатика');
end.
0,0
(0 оценок)
Популярные вопросы: Информатика
DashaP2006
24.01.2020 09:22
2. Соотнесите линиями инструменты их виду Рисования Инструменты Модификации Редактироания...
tsvirko7891
10.01.2022 17:17
Вариант 2 Для того чтобы успешно ориентироваться на местности, нужно знатьследующее:в полдень направление тени (она будет самая короткая) указывает на север.летом в первую четверть...
Zemoten
07.09.2022 14:01
2D мен 3D айырмашылығы ...
Anna977497
22.02.2020 00:35
Задание 4. составить алгоритм поиска меньшего из значений двух величин А и В. Записать алгоритм форме блок-схемы задание 5. Составить и записать алгоритм решения задачи в табличной...
Додоша18
26.01.2022 20:10
Объясните , решение этой задачи У исполнителя Омега две команды, которым присвоены номера: 1. прибавь 3; 2. раздели на b (b — неизвестное натуральное число; b ≥ 2). Выполняя первую...
AlexeyVT
29.12.2020 21:47
Где ошибка в коде? Вот задача по которой нужно написать программу: Напишите программу, в которой вводится расстояние в метрах (целое число), а на экран выводится сколько в этом...
Yanika1buziyaka
26.10.2021 05:52
расшифровать текст 101001.0110010010000111101110011001110101000101000111111 10.00100100111110101001110000010010111100001001110110...
Про100карина666
24.09.2020 12:36
Что такое объект? подскажите...
УРВ05052001
18.11.2020 05:04
Три точки заданы координатами X(x1,y1),Y(x2,y2),Z(x3,y3).Определить две ближайшие точки друг к другу.Рассчитать расстояние между двумя точками как функцию C#...
vansm735
13.11.2021 19:52
Сколько существует значений s, подаваемых на вход программе, при которых в результате работы программы на экран будет выведено значение 125? var n, s: integer; begin n :=1; readln(s);...
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота
var i:integer;
begin
for i:=1 to 20 do
writeln ('Информатика');
end.