В
Все
М
Математика
А
Английский язык
Х
Химия
Э
Экономика
П
Право
И
Информатика
У
Українська мова
Қ
Қазақ тiлi
О
ОБЖ
Н
Немецкий язык
Б
Беларуская мова
У
Українська література
М
Музыка
П
Психология
А
Алгебра
Л
Литература
Б
Биология
М
МХК
О
Окружающий мир
О
Обществознание
И
История
Г
Геометрия
Ф
Французский язык
Ф
Физика
Д
Другие предметы
Р
Русский язык
Г
География
tanyatomeva81
tanyatomeva81
19.04.2021 21:15 •  Информатика

Напишите программу в паскале для 9класса отображающую третий закон ньютона. если не можете сюда кинуть, киньте на мой мейл - [email protected] заранее

Показать ответ
Ответ:
yisupova54
yisupova54
01.10.2020 01:04

program zakonnietona3;
uses crt;
var F1,F2: real;
begin
cls;
writeln('Третий закон Ньютона-тела действуют друг на друга с силами направленными ');
writeln('вдоль одной прямой,');
writeln(' равными по числовому значению и противоположны по направлению');
write('Введите первую силу');
read(F1);
F2:=-F1;
write('Вторая сила F2=',F2);
end.

0,0(0 оценок)
Популярные вопросы: Информатика
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота