В
Все
М
Математика
А
Английский язык
Х
Химия
Э
Экономика
П
Право
И
Информатика
У
Українська мова
Қ
Қазақ тiлi
О
ОБЖ
Н
Немецкий язык
Б
Беларуская мова
У
Українська література
М
Музыка
П
Психология
А
Алгебра
Л
Литература
Б
Биология
М
МХК
О
Окружающий мир
О
Обществознание
И
История
Г
Геометрия
Ф
Французский язык
Ф
Физика
Д
Другие предметы
Р
Русский язык
Г
География
rembo15
rembo15
20.12.2022 12:32 •  Информатика

С++ Напишите программу, которая на отрезке от а до b, выводит на экран количество

числа, которые кратно 3, при а=5, b=45​

Показать ответ
Ответ:
all271
all271
14.03.2021 11:30

#include <iostream>

using namespace std;

int main() {

   for (int i=0;i<=100;i++)

       if (i%3==0)

           cout<<i<<"\n";

   system("PAUSE");

   return 0;

}

0,0(0 оценок)
Популярные вопросы: Информатика
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота