В
Все
М
Математика
А
Английский язык
Х
Химия
Э
Экономика
П
Право
И
Информатика
У
Українська мова
Қ
Қазақ тiлi
О
ОБЖ
Н
Немецкий язык
Б
Беларуская мова
У
Українська література
М
Музыка
П
Психология
А
Алгебра
Л
Литература
Б
Биология
М
МХК
О
Окружающий мир
О
Обществознание
И
История
Г
Геометрия
Ф
Французский язык
Ф
Физика
Д
Другие предметы
Р
Русский язык
Г
География
yanakorzh2003
yanakorzh2003
20.05.2021 21:05 •  Информатика

Составить программу которая определяет меньшее число из двух чисел введённых с клавиатуры

Показать ответ
Ответ:
HappyGamerAND3000
HappyGamerAND3000
27.07.2020 17:51
Var A,B:real;
Begin
Write('A = ');ReadLn(A);
Write('B = ');ReadLn(B);
if A>B then WriteLn(B)
else WriteLn(A)
End.
0,0(0 оценок)
Популярные вопросы: Информатика
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота