В
Все
М
Математика
А
Английский язык
Х
Химия
Э
Экономика
П
Право
И
Информатика
У
Українська мова
Қ
Қазақ тiлi
О
ОБЖ
Н
Немецкий язык
Б
Беларуская мова
У
Українська література
М
Музыка
П
Психология
А
Алгебра
Л
Литература
Б
Биология
М
МХК
О
Окружающий мир
О
Обществознание
И
История
Г
Геометрия
Ф
Французский язык
Ф
Физика
Д
Другие предметы
Р
Русский язык
Г
География
зузу12
зузу12
24.02.2022 23:30 •  Информатика

Составить программу, вычисления площади прямоугольника, если известно 2 стороны a и b. информатика, паскаль

Показать ответ
Ответ:
Дидог
Дидог
28.05.2020 01:15

program task1;

var a,b,s:real;

begin

readln(a);

readln(b);

s:=a*b;

writeln('Площадь: ', s);

end.

решение от Тутути не верно, S=a*b 

0,0(0 оценок)
Популярные вопросы: Информатика
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота