В
Все
М
Математика
А
Английский язык
Х
Химия
Э
Экономика
П
Право
И
Информатика
У
Українська мова
Қ
Қазақ тiлi
О
ОБЖ
Н
Немецкий язык
Б
Беларуская мова
У
Українська література
М
Музыка
П
Психология
А
Алгебра
Л
Литература
Б
Биология
М
МХК
О
Окружающий мир
О
Обществознание
И
История
Г
Геометрия
Ф
Французский язык
Ф
Физика
Д
Другие предметы
Р
Русский язык
Г
География
ElinaN28
ElinaN28
01.10.2020 11:40 •  Информатика

Составьте программу на алгормтмическом языке, которая будет содержать 3 арифметических выражения, найденных в . выражения: 12-10/2 1+3*5 6*8-5

Показать ответ
Ответ:
andrewmikilov
andrewmikilov
24.05.2020 21:42

begin

writeln('12-10/2 = ',12-10/2);

writeln('1+3*5 = ',1+3*5);

writeln('6*8-5 = ',6*8-5);

end.

0,0(0 оценок)
Популярные вопросы: Информатика
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота