Войти
Регистрация
Спроси ai-bota
В
Все
М
Математика
А
Английский язык
Х
Химия
Э
Экономика
П
Право
И
Информатика
У
Українська мова
Қ
Қазақ тiлi
О
ОБЖ
Н
Немецкий язык
Б
Беларуская мова
У
Українська література
М
Музыка
П
Психология
А
Алгебра
Л
Литература
Б
Биология
М
МХК
О
Окружающий мир
О
Обществознание
И
История
Г
Геометрия
Ф
Французский язык
Ф
Физика
Д
Другие предметы
Р
Русский язык
Г
География
Показать больше
Показать меньше
DanilSv040
16.11.2022 03:08 •
Информатика
Запиши математическое выражение (24+s)2 на языке Паскаль. ХЕЛП
Показать ответ
Ответ:
AkLeAfAr
13.10.2020 05:16
Program Z1;
var
s: integer;
begin
Writeln('(24+s)*2 ');
Readln;
end.
0,0
(0 оценок)
Популярные вопросы: Информатика
Янаvi
20.12.2022 14:57
Вариант 8. В языке запросов поискового сервера для обозначения логической операции «ИЛИ» используется символ «I», а для логической опера- ции «И» — символ «&»....
kskkksjsjsj
07.04.2023 08:42
очень В приведённом перечне моделей укажите те , которые могут использоваться для: а) представления объектов окр. мира б)объяснение известных фактов в) проверки...
brain75
11.11.2022 02:52
Быстро можна атветттттт...
aselm94
27.01.2021 17:29
Программа шести лепесткого цветка в логомирах 3.0...
kidsers2017Milllooo
18.06.2022 01:11
Протабулювати функцію y=x^2+5 на проміжку -3 до 3 (в Phyton)...
malinanika704
28.06.2022 07:46
Дано X = AA 16 Y = 254 8 Какое значение Z, записанных в двоичной системе, отвечает условию X Z YНужен ответ и решение, и что значит X Z Y это...
Danya1111111111135
21.01.2023 22:47
Информатика, 7 класс...
lianabalkoewa
08.02.2021 08:01
Дан массив из 50 случайных чисел на отрезке (-15; 20), определить минимальное и максимальное значение. Написать программу решения задачи....
darkmusson
06.08.2020 08:49
Для создания чертежей в текстовом документе необходимо воспользоваться MS Excel MS Word WinZip Notepad...
Пупырка108974891
19.11.2021 00:10
Условие выполнения цикла while...
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота
Program Z1;
var
s: integer;
begin
Writeln('(24+s)*2 ');
Readln;
end.