Войти
Регистрация
Спроси ai-bota
В
Все
М
Математика
А
Английский язык
Х
Химия
Э
Экономика
П
Право
И
Информатика
У
Українська мова
Қ
Қазақ тiлi
О
ОБЖ
Н
Немецкий язык
Б
Беларуская мова
У
Українська література
М
Музыка
П
Психология
А
Алгебра
Л
Литература
Б
Биология
М
МХК
О
Окружающий мир
О
Обществознание
И
История
Г
Геометрия
Ф
Французский язык
Ф
Физика
Д
Другие предметы
Р
Русский язык
Г
География
Показать больше
Показать меньше
estvolygina
27.03.2023 05:04 •
Информатика
Как записывается структура программы (указать язык на котором записывается программа, и образец программы ответьте!!
Показать ответ
Ответ:
sharshukovauly
25.11.2020 09:25
Паскаль
Записывается структура так:
0,0
(0 оценок)
Популярные вопросы: Информатика
Дура567
17.09.2022 13:39
Обсудите в паре определите виды информации...
nestieeeeeee
24.11.2021 22:18
Записать все возможные двузначные числа, используя только цифры 5 и 4....
sashaorlov2006
24.11.2021 22:18
Каково было количество возможных событий, если после реализации одного из них мы получили количество информации равное 7 бит?...
safievd6Димас
24.11.2021 22:18
Устройство для быстрого перемещения по экрану и выбора информации...
Настя34565688
14.07.2020 17:32
По информатике. pascal или delphi решить! с объяснениями. сравнение чисел напишите программу, которая сравнит два целых неотрицательных числа и выведет результат сравнения...
Shamorinka
10.01.2020 21:34
Экран монитора называют- 1)окно виндовс 2)рабочий стол виндовс 3)панель виндовс...
averianova1986
14.07.2022 04:50
Написать программу, которая требует ввода времени дня и, в зависимости от введённого значения, желает доброго утра, доброго дня, доброго вечера или спокойной ночи. среда програмирования:...
Slavaevdok2017
14.07.2022 04:50
1) дан фрагмент программы: for i: = 1 to 10 do begin writeln( hello, world! ) end что выполняет данный фрагмент? 2) дан фрагмент программы: for i: = 1 to 15 do begin writeln(i)...
olyazhili
05.12.2020 14:16
сделать формулу в EXCEL...
446664Flu
16.09.2022 16:55
Як лінії трендів на діаграмах допомагають у прийнятті рішень?...
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота
Паскаль
Записывается структура так: